Werde unser Facebook Fan

                                     

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Abonniert den täglichen Diabetes-Kids Forenupdate.
Dies ist ein Newsletter, der Euch täglich um ca. 17:00 Uhr über alle neuen Forenbeiträge hier im Forum informiert.
Wenn Ihr diesen Newsletter empfangen möchtet, dann könnt ihr Euch ganz einfach unter diesem Link dafür anmelden.
Mehr lesen...
  • Seite:
  • 1

THEMA: Nightscout läuft Freitag bis Sonntag evt. nicht

Nightscout läuft Freitag bis Sonntag evt. nicht 17 Jul 2018 11:19 #109191

  • SuSanne36
  • Mitglied
  • Platinum Schreiber
    Platinum Schreiber
  • Beiträge: 349

  • Daten zum Kind:
  • Geschlecht: Mädchen
  • Geburtsjahr: 2009
  • Therapieform: CSII + CGM (Insulinpumpentherapie mit Glukosesensor)
Hallo alle Neightscout Nutzer,

ich gehe davon aus, das auch ihr „Post „ bekommen habt.
Aufgrund eines Updates steht Neightscout
in dieser Zeit nicht zur Verfügung.

LG

Auszug der Email s.u.


On Friday, July 20 2018 we will start a three-day maintenance window to upgrade all free Sandbox databases running MongoDB 3.4 to MongoDB 3.6. On this day, MongoDB 3.6 will also become mLab's default release version for all new deployments.
Folgende Benutzer bedankten sich: Watchi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Nightscout läuft Freitag bis Sonntag evt. nicht 18 Jul 2018 14:36 #109196

  • Watchi
  • Mitglied
  • Neuling
    Neuling
  • Beiträge: 3

  • Daten zum Kind:
  • Geschlecht: Mädchen
  • Geburtsjahr: 2007
  • Therapieform: CSII + CGM (Insulinpumpentherapie mit Glukosesensor)
Hallo und vielen Dank für den Reminder,

ich müsste aber bitte direkt noch mal etwas dazu fragen.
Ich habe es so verstanden, dass man sicherstellen muss, dass MongoDB auf der letzten Version 3.4 laufen sollte, damit ein Upgrade 3.6 erfolgen kann.

(„You must ensure that your free Sandbox Database meet the upgrade requirements for 3.6“
dahinter steht dann „ if you‘re running a version of MongoDB before 3.4 , you must first upgrade to MongoDB 3.4 before upgrading to MongoDB 3.6“)

An welcher Stelle kann ich denn überhaupt erkennen, welche Version meine Datenbank hat ?
In Sachen IT bin ich leider etwas ahnungslos ;-)

Vielen Dank im Voraus und beste Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Moderatoren: EgonManholdWenkemarielaurinWebAdminJulimibi74
Ladezeit der Seite: 0.136 Sekunden
Powered by Kunena Forum

Login